Installation with composer

hello

i have made like in the tutorial

php composer.phar require foundation/foundation

but i have an error

[InvalidArgumentException]
Could not find a version of package foundation/foundation matching your minimum-stability (stable). Require it with
an explicit version constraint allowing its desired stability.

what do i do wrong ?

thanks for help :slight_smile:

zurb/foundation is the correct package, see https://packagist.org/packages/zurb/foundation

https://packagist.org/packages/foundation/foundation is something totally different